CVE-2021-24370: WordPress插件Fancy Product Designer未认证文件上传漏洞

CVE-2021-24370: WordPress插件Fancy Product Designer未认证文件上传漏洞

https://www.wordfence.com/blog/2021/06/critical-0-day-in-fancy-product-designer-under-active-attack/

    A+
发布日期:2021年06月23日 20:51:19  所属分类:漏洞
最后更新时间:2021-06-23 20:51:19
360CERT

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: