CVE-2020-27955:Gita <= 2.29.2 - 远程代码执行 via git-lfs

CVE-2020-27955:Gita <= 2.29.2 - 远程代码执行 via git-lfs

https://cxsecurity.com/issue/WLB-2020110033

    A+
发布日期:2020年11月07日 20:34:17  所属分类:漏洞
最后更新时间:2020-11-07 20:34:17
360CERT

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: