CVE-2020-8132如果pdf-image npm软件包版本<= 2.0.0中缺少输入验证,攻击者可以运行任意代码

CVE-2020-8132如果pdf-image npm软件包版本<= 2.0.0中缺少输入验证,攻击者可以运行任意代码

https://twitter.com/PoleAI/status/1233512647309582341

    A+
发布日期:2020年03月01日 13:16:34  所属分类:安全研究
最后更新时间:2020-03-01 13:16:34
360CERT

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: